« first day (3378 days earlier)      last day (28 days later) » 

2:56 AM
@BeastOfCaerbannog thanks, have closed it as unclear
 
3:50 AM
Hello
 
5:29 AM
@cocomac hi again :)
@BeastOfCaerbannog :) :)
 
 
2 hours later…
 
4 hours later…
 
2 hours later…
12:54 PM
@Natty tp
@Natty tp
@Natty fp
@Natty fp
 
1:07 PM
Is this considered an answer? It doesn't answer the question.
 
1:51 PM
[ SmokeDetector | MS ] Link at beginning of answer (34): WiFi connection keeps disconnecting Ubuntu 20.04 by Itachi on askubuntu.com
 
2:18 PM
@BeastOfCaerbannog is it no-repro or should it be answered?
@BeastOfCaerbannog you're right - I deleted it
 
@Zanna The answer is at the last message of the bug report. The OP reinstalled. They also mention something about ppa-purge, which is not very clear. That's why I asked them to answer it. If they don't, I suppose we can add an answer quoting the last message of the bug report.
@Zanna Thank you!
 
I thought they fixed it by reinstalling
the part about using --hwdec=no is useful though
 
They say: "ppa-purge failed (didn't want to replace running kernel and it couldn't find aptitude), leaving the system unstable."
 
If they could provide more info about that, it could get a more specific answer.
 
2:28 PM
@BeastOfCaerbannog I can't find that bit...
 
@BeastOfCaerbannog yes... my brain isn't working right now so I'll leave this for the moment!
I'll wait for OP to do something
 
 
2 hours later…
4:32 PM
[ SmokeDetector | MS ] Potentially bad ns for domain in answer (1): How to install ubuntu server for lxc on a smartphone (ARM or x86, bare metal)? by Adrian Coanda on askubuntu.com
 
 
2 hours later…
6:08 PM
@Zanna What happened to my gallery chat room?
I am unable to find it.. 😭
 
7:16 PM
[ SmokeDetector | MS ] Mostly punctuation marks in body, repeating characters in body (94): Error when installing Lubuntu by Amir Karimi on askubuntu.com
 

« first day (3378 days earlier)      last day (28 days later) »