« first day (4311 days earlier)      last day (39 days later) » 

2:16 AM
[ SmokeDetector | MS ] Link at end of answer (62): How to choose the default gcc and g++ version?‭ by Luis Eduardo‭ on askubuntu.com
 
 
2 hours later…
 
2 hours later…
5:58 AM
needs focus It's much too broad especially the title and the last paragraph.
 
6:23 AM
@SmokeDetector fp-
 
 
1 hour later…
9:09 AM
There are many questions about the recent kernel Samba/CIFS bug
Maybe we should consider which are dupes etc..
 
 
2 hours later…
11:21 AM
Very likely XY problem
-1
Q: Downgrade to old kernel in ubuntu

yokeshwaranI'm trying to downgrade my Ubuntu kernel version from 6.5.0-27-generic to either 4.4.0-51-generic, 4.4.0-47-generic, 4.4.0-36-generic, or 4.4.0-47-generic #68~14.04.1-Ubuntu. I've attempted several methods but haven't been successful so far. Could someone please provide step-by-step instructions ...

 
12:16 PM
Hmm it was a security student. Anyhow, I still think it's better to install an old Ubuntu release in a sandbox, than trying to force kernel 4.4. onto a new system
But in any case, probably not supported here, so feel free to close.
Seems this issue is non-reproducible.. askubuntu.com/q/1494602/1066942
 
 
3 hours later…
4:03 PM
[ SmokeDetector | MS ] Potentially bad ip for hostname in answer (1): Install Droidcam pc client for ubuntu 16.04‭ by a deleted user on askubuntu.com
 
 
2 hours later…
 
2 hours later…

« first day (4311 days earlier)      last day (39 days later) »