« first day (720 days earlier)   

3:44 AM
[ Natty | Sentinel ] [tag:command-line] Link to Post BodyLength: 48 Rep: 1 Ends with ?; Low Length; No Code Block; One Line only; Low Rep; Body Starts With: It shows "Segmentation fault: 11", any idea why? 5.5;
 
 
3 hours later…
6:31 AM
[ Natty | Sentinel ] [tag:sound] Link to Post BodyLength: 232 Rep: 46 Contains ?; Low Length; No Code Block; One Line only; Low Rep; Body Starts With: I'd comment if I could, but have you tried permanently disabling headset unit or making your preferred output default for all applications? There should be different profiles for you to fiddle with
4.0;
 
 
3 hours later…
9:10 AM
[ Natty | Sentinel ] [tag:boot] Link to Post BodyLength: 91 Rep: 1 Contains ?; Low Length; No Code Block; One Line only; Starts with Keyword; Contains Whitelisted Word - was the solution; Low Rep; Unregistered User; Body Starts With: What was the solution for the problem? I just going to buy one also, to use it with Ubuntu. 5.5;
 
9:22 AM
[ Natty | Sentinel ] [tag:command-line] Link to Post BodyLength: 120 Rep: 1 Low Length; No Code Block; Contains Salutation - Regards; Low Rep; Body Starts With: You could remove the line "export DSPLAY=:0.0" in the file .bashrc. 4.0;
[ Natty | Sentinel ] [tag:nodejs] Link to Post BodyLength: 226 Rep: 1 Low Length; No Code Block; Contains Salutation - Regards; Low Rep; Body Starts With: You try launching the apt-get remove nodejs --purge and apt-get remove npm --purge 4.0;
[ Natty | Sentinel ] [tag:18.04] Link to Post BodyLength: 62 Rep: 1 Ends with ?; Low Length; No Code Block; One Line only; Low Rep; Unregistered User; Body Starts With: what's the status on this? is there any way solution for this? 6.0;
[ Natty | Sentinel ] [tag:server] Link to Post BodyLength: 245 Rep: 1 Contains Blacklisted Word - please help; Low Length; No Code Block; IntelliBL - 0.5; Low Rep; Body Starts With: When i restart my apache2 server restart then i got this error please help me Sir. 4.5;
 
10:25 AM
[ Natty | Sentinel ] [tag:apt] Link to Post BodyLength: 73 Rep: 16 Low Length; No Code Block; One Line only; Low Rep; Body Starts With: You could try launch apt-get install --reinstall virtualbox-guest-x11-hwe 3.5;
 
 
3 hours later…
1:00 PM
[ Natty | Sentinel ] [tag:support] Link to Post BodyLength: 151 Rep: 11 Contains ?; Low Length; No Code Block; One Line only; Low Rep; Body Starts With: There tons of businesses offering managed OS services, but it is an really open question. What do you exactly need? What is your intention of doing so. 4.0;
 
1:41 PM
[ Natty | Sentinel ] [tag:ubuntu-mate] Link to Post BodyLength: 162 Rep: 1 Low Length; No Code Block; One Line only; Low Rep; Unregistered User; Body Starts With: Ubuntumate 16.04 running on Raspberry Pi: There is no option to "run as root". However, inputing "gksu caja" in the terminal does work to open a folder as root. 3.5;
 
 
3 hours later…
4:13 PM
[ Natty | Sentinel ] [tag:games] Link to Post BodyLength: 32 Rep: 1 Low Length; No Code Block; One Line only; Contains Salutation - Thank you; Low Rep; Unregistered User; Body Starts With: Thank you so much man holy shit! 5.5;
 
 
2 hours later…
6:03 PM
[ Natty | Sentinel ] [tag:server] Link to Post BodyLength: 248 Rep: 1 Low Length; No Code Block; One Line only; Low Rep; Unregistered User; Body Starts With: I had the same experience with 18.10. I could not ssh in until after I uninstalled gufw. Then it worked. It continued to work after a reinstall. I had originally installed gufw before
installing 3.5;
 

« first day (720 days earlier)