« first day (3481 days earlier)      last day (45 days later) » 

6:10 AM
0
Q: Storage access in ubuntu

Lijo GeorgeI can't get access to my External storage ** which is my **hardisk, in my ubuntu

 
 
1 hour later…
7:26 AM
0
Q: How to find windows drive if /host is not working?

TlatworkI read through this q&a Dual-boot Ubuntu cannot access the Windows drive that it was installed on with wubi and tried cd /host with no luck (no such file or Directory). Background: I wanted to set up a networkdrive with my Raspberry 4 and Windows 10 (pro) Computer. I had to create a new Workgr...

 
0
Q: OS Release in Questions

GrahamGiven the number of questions asked which do not include the OS release, thus requiring asking the OP to (at best) amend their question or (not ideal) add the info in a comment, it is possible that the question s/w can be adapted to require a release number before allowing the question to be post...

 
 
3 hours later…
10:53 AM
0
Q: ssh is not work on ubuntu

Maiizi I installed ssh package by this 2 commands: 1- sudo apt-get remove openssh-client openssh-server 2-sudo apt-get install openssh-client openssh-serer but when I type ssh user@localhost it receives error: bash: /usr/bin/ssh: No such file or directory what can I do ??

 
11:31 AM
0
Q: Permanent direct access (Linux to Windows)

lmx1000I installed Ubuntu on my Windows Laptop. When I access the ubuntu shell I always get redirected to :/home/myusrname but I want to open ubuntu and get directly to :/mnt/c. I already changed the environment file in :/etc from PATH="/usr/local/sbin:/usr/local/bin:/usr/sbin:/usr/bin:/sbin:/bin:/usr...

 
 
4 hours later…
3:01 PM
0
Q: Multiple ssh logins using passwords

nsm10I wanted to ssh from server1 and reach server3 via server2 This can be done using ssh -t user2@server2 ssh user3@server3 But how can I achieve this when server 2 and server3 have password logins setup. I can't use ssh keys here

 
 
2 hours later…
4:54 PM
0
Q: Xubuntu 18.04.4 login loop

Developer StackMy laptop was running fine until I tried to install flutter without using android studio.Eventually,flutter got installed.but when I tried to install android studio configurations: sdkmanager "system-images;android-29;google_apis;x86_64" It's stuck on 42% and laptop didn't seem to work though....

 
 
3 hours later…
jrh
7:31 PM
Hi there, I am searching something kind of obscure, it seems like a scraper page has the information but it's a mess; I'm guessing it's a question that got deleted; I tried using SEDE but I couldn't find anything; could a high rep user search for this and let me know if they see anything?
the blogsplot.com page seems to be rather malicious, tons of popups and strange things going on, I do not recommend visiting it
It would appear that this page existed in March of 2019
It should contain UTS_RELEASE in the body, but even select Body from Posts where Body like '%UTS_RELEASE%' doesn't work in SEDE... weird
Seems to have been in the [mpi] tag, if that helps narrow it down, may be enough to just search for blcr in mpi, there's only one result as of now
 
0
Q: How to configure Pulseaudio to make laptop speakers and headphones work simultaneously?

Роман МавроянLaptop with Ubuntu Eoan. Single soundcard, single headphone jack. I want to use both laptop speakers and headphones at the same time (No particular reason why. Just because.), but as soon as i plug in the headphones, the speakers become unavailable. I tried enabling simultaneous output, tried rem...

 
jrh
8:03 PM
I'm starting to get the feeling blcr (and by extension, MPICH) is dead and I shouldn't be trying to get it working on Ubuntu 18.04; seems like that's the "real answer"; it seems like it's tightly linked to the kernel and has some assembly language in it which wouldn't be portable to what I'd eventually be running on anyway.
 

« first day (3481 days earlier)      last day (45 days later) »