« first day (3408 days earlier)      last day (21 days later) » 

4:21 AM
I can't think of a nice way to say no it doesn't require admin.
 
 
4 hours later…
8:06 AM
@Kulfy Something like this perhaps: askubuntu.com/q/1206275/57576
 
 
1 hour later…
9:12 AM
@andrew.46 Seems fine. Thank you for considering the situation.
@vidarlo (Replying to previous message since you ain't pingable in this room) For now I have rolled back your edit on this question which removed the reference of Mint. I hope you won't mind that considering site's policy. (cc @andrew.46)
 
 
2 hours later…
11:00 AM
-2
Q: Can't boot windows nor Ubuntu. It just opens minimal Bash. Plzz help

Rishabh GuptaI tried to dual boot windows and Ubuntu. Windows was installed in my ssd and then I tried installing Ubuntu in my hard drive with partition.It installed totally fine. But when I restarted my computer it neither opens windows nor Ubuntu. I installed the boot loader in my ssd as I tried to copy how...

 
 
3 hours later…
1:42 PM
0
Q: apt certificate chain uses insecure algorithm

BusinessTuxwe host a local mirror for Ubuntu and Debian packages. root@apt-mirror:~# dpkg -l | grep mirror ii apt-mirror 0.5.4-1 all APT sources mirroring tool Mirroring and access works fine without ssl. root@db2:~# cat /etc/a...

 
 
2 hours later…
3:59 PM
@dessert I was expecting an answer. I don't know why Ubuntu is giving half-baked things these days!
I'm planing to put a bountyh
 
4:44 PM
@Anwar oh, it’s your question – sorry, I missed that point. AU simply is the wrong place for bugs, usually there’s nothing much to be done and bugs are what the devs need to know about. is there already a launchpad bug report?
 
5:02 PM
don't know
 
0
Q: Linux Commands to Force Intel CPU to desired C-State and Wake-Up

Raghavendra SrinivasI have pinned some application with "taskset 0x2 gvim" on core1. Now I want to forcefully make Core1 to enter desired C-State at desired time (not due to idle condition of application) and wake-up core again forcefully with commands. I can disable idle modes on core1 with "cpupower" so that I can...

 
 
3 hours later…
8:28 PM
0
Q: Does Restoring Files Remove New Files Created After the Backup?

Tee Zad AwkI backed up all my data on my Ubuntu 18.04 before sending my machine in for repair. Before sending in my machine, I removed the SSD (meaning I did not factory reset my device, and just sent it in without an SSD). When I got my device back, I put in my SSD and continued working. Little did I reali...

 
 
1 hour later…
9:37 PM
Hey
Since there is no Gksu
How do I run something as root though the command dialog
Alt + F2
I wounder when will EXT5 going to be release
 
 
2 hours later…
11:11 PM
0
Q: Can find server on the network, but not able to connect via SSH

SaturnServer machine is running: Ubuntu Server 18.04.02 I've checked and server is running the SSH service. Follow some details: command: netstat -natp | grep ssh output: tcp 0 0.0.0.0:22 0.0.0.0:* LISTEN 2873/sshd tcp6 0 0 :::22 :::* LISTEN 2873/sshd Firewall ...

 
11:30 PM
@MathCubes pkexec
example: pkexec gedit
 

« first day (3408 days earlier)      last day (21 days later) »