« first day (1058 days earlier)      last day (26 days later) » 

1:34 AM
[ Natty | Sentinel ] [tag:18.04] Link to Post BodyLength: 67 Rep: 1 Ends with ?; Low Length; No Code Block; One Line only; Low Rep; Unregistered User; Body Starts With: fcole, this didn't work for me. Did you hear back from Rodruigues? 6.0;
 
1:49 AM
[ Natty | Sentinel ] [tag:12.10] Link to Post BodyLength: 300 Rep: 1 Contains Blacklisted Word - i have the same problem; Low Length; No Code Block; One Line only; IntelliBL - 0.1; Low Rep; Body Starts With: I have the same problem with Ubuntu 19.10. I think it's the video card driver because I have windows 10 on a dual boot and this problem
doesn't happen there. Recently installed Nvidia driver 440 via 4.5;
[ Natty | Sentinel ] [tag:drivers] Link to Post BodyLength: 59 Rep: 1 Contains Blacklisted Word - any solution; Contains ?; Low Length; No Code Block; One Line only; Contains Salutation - Thanks; IntelliBL - 0.3; Low Rep; Body Starts With: I get the same issue, anyone have any solution? Many thanks 8.0;
 
2:13 AM
[ Natty | Sentinel ] [tag:dual-boot] Link to Post BodyLength: 105 Rep: 19 Contains ?; Low Length; No Code Block; Low Rep; Body Starts With: Have you tried \[Boot Repair\]\[1\] utility? 3.5;
 
 
7 hours later…
9:18 AM
[ Natty | Sentinel ] [tag:sound] Link to Post BodyLength: 162 Rep: 1 Contains Blacklisted Word - Any help; Ends with ?; Low Length; No Code Block; IntelliBL - 0.3; Low Rep; Unregistered User; Body Starts With: I got the same problem with Ubuntu 19.10 installed on Asus Zenbook UX392FN. 7.0;
Some Error Occurred on this post
 
 
4 hours later…
1:25 PM
[ Natty | Sentinel ] [tag:laptop] Link to Post BodyLength: 91 Rep: 1 Ends with ?; Low Length; No Code Block; One Line only; Low Rep; Unregistered User; Body Starts With: I've got the same problem with my x230 and every ubuntu distro upper then 16.04. Any ideas? 6.0;
 
2:05 PM
[ Natty | Sentinel ] [tag:keyboard] Link to Post BodyLength: 421 Rep: 1 Contains ?; Low Length; No Code Block; Contains Salutation - Thanks in Advance; Low Rep; Body Starts With: After using this properly it seems that somehow the abshutter stop responding. I tried dlearing it from bluetooth devices an relink it again but i not having luck. The
device shows up as connected 4.5;
 
2:35 PM
[ Natty | Sentinel ] [tag:18.04] Link to Post BodyLength: 146 Rep: 77 Contains ?; Low Length; No Code Block; One Line only; Low Rep; Body Starts With: Are you using iBus? You could try \[fcitx\](wiki.archlinux.org/index.php/fcitx). I haven't used it myself, but it's very popular in China. 3.5;
 
3:05 PM
[ Natty | Sentinel ] [tag:drm] Link to Post BodyLength: 69 Rep: 3 Low Length; No Code Block; One Line only; Low Rep; Body Starts With: change the Graphic controller to VBOX VGA and disable 3D acceleration 3.5;
 
4:00 PM
[ Natty | Sentinel ] [tag:dell] Link to Post BodyLength: 346 Rep: 1 Contains Blacklisted Word - i have the same problem; Contains ?; Low Length; No Code Block; Contains Salutation - thx; IntelliBL - 0.1; Low Rep; Body Starts With: I'm in the following configuration : 18.04 LTS, 4.18.0-25 and I have the same probleme ! 6.5;
 
 
2 hours later…
6:27 PM
[ Natty | Sentinel ] [tag:clipboard] Link to Post BodyLength: 48 Rep: 1 Low Length; Non English Post - ht; Low Rep; Body Starts With: If you have xclip: 4.5;
 
6:54 PM
[ Natty | Sentinel ] [tag:drm] Link to Post BodyLength: 2755 Rep: 1 Contains Blacklisted Word - i need; Contains ?; Low Length; Contains Salutation - Thanks; Contains Whitelisted Word - I needed to; IntelliBL - 0.0; Low Rep; Body Starts With: I have sent our thread to ITV Hub support for their resolution: 4.0;
 
 
2 hours later…
9:23 PM
[ Natty | Sentinel ] [tag:boot] Link to Post BodyLength: 403 Rep: 1 Contains Blacklisted Word - I'm having the same problem; Ends with ?; Low Length; No Code Block; One Line only; IntelliBL - 0.3; Low Rep; Body Starts With: I'm having the same problem, trying to run an Ubuntu 19.10 guest OS on an 18.04 host. I tried the four steps above,
except for increasing the processors: If I increase them from two to three, I'll be 6.5;
[ Natty | Sentinel ] [tag:nautilus] Link to Post BodyLength: 106 Rep: 31 Contains Blacklisted Word - I am trying to; Low Length; No Code Block; IntelliBL - 0.3; Low Rep; Body Starts With: I am trying to copy a win7 system to an external drive. 4.5;
 
10:02 PM
[ Natty | Sentinel ] [tag:nautilus] Link to Post BodyLength: 165 Rep: 8053 Low Length; Possible Link Only; No Code Block; Body Starts With: A search in the \[GNOME discussion page for Nautilus\]\[1\] does not find a discussion. 3.5;
 
 
2 hours later…
11:37 PM
[ Natty | Sentinel ] [tag:wireless] Link to Post BodyLength: 497 Rep: 1 Contains Blacklisted Word - I have to do; Contains ?; Low Length; No Code Block; Piled symbols - ??; Contains Salutation - Thank you; Starts with Keyword; IntelliBL - -0.2; Low Rep; Body Starts With: Can you be more clearly?? 9.0;
Some Error Occurred on this post
 

« first day (1058 days earlier)      last day (26 days later) »