« first day (3126 days earlier)      last day (588 days later) » 

2:50 AM
Sorry to interrupt. I need a chat session with Questioner Bolio who has not enough reputation to enter into chat.
Please help me, @Seth.
@Marmayogi done
btw @Marmayogi, are you using the built in link that says "continue this conversation in chat" or are you creating it yourself?
If you follow the site link it's supposed to add the OP to the access list. I might need to create a bug report if it's not doing that :/
I am O.K with "continue......". Thank you @Seth for instant response!
Also I blocked one or two chat rooms. I don't know how to remove them
@Marmayogi Don't worry about it. The system will clean it up over the next month or so :)
O.K. Thanks a lot @Seth.
No problem!
hmm, do we know any AU users that speak Japanese? Might be nice if we could undelete this and leave the OP a helpful comment about where they can go. Although I don't actually know where to send a Japanese speaker either..
3:05 AM
Neither do I, @Seth. Some times there are questions in Latin language too!
@Marmayogi Yep. We get a little bit of everything. Usually for Latin or European languages I know some people that can help translate but I don't know any Japanese Ubuntu users.. None that I remember at least.
I found forums.ubuntulinux.jp, which looks legit. So I added a comment.
Yes, that is the right thing to do to point to Ubuntu (jp) instead of deleting the post.
@terdon do you know French? I forgot. If so here's one you might be able to help with: askubuntu.com/questions/1135541/extraire-les-liens
@Marmayogi Yep! Want to be as helpful as we can :D
3 hours later…
6:30 AM
attyan22@LAPTOP-SGBTV53C:~$ mail root@localhost
Subject: test
cannot send message: Process exited with a non-zero status

I can not send why
2 hours later…
8:10 AM
1st sentence: I would be much obliged to someone
2nd: 19.04 リリー means release. after that comes "configuration" and "button".

damn too difficult _O-
@seth :D
8:21 AM
8:45 AM
Happy Easter everyone :)
@Videonauth Happy Easter! But not for every one, over here is Palm Sunday, Easter will be at 28th :)
Yes here too it'S palm sunday, but thats mostly the day we tend to wish everyone happy easter
and where most familys have get togethers
9:15 AM
Good answer, I have see few similar questions without solution. askubuntu.com/a/1135720/449979
@LeonidMew good find! +1 We can close the similar questions as duplicates of this one if you come across them again
I experienced that this morning... but it was fixed by reboot
2 hours later…
10:55 AM
What new privileges I have, when reputation hits 1000?
11:06 AM
@LeonidMew see votes on a post that make up the score (click the number and you see the up and down votes)
@Zanna I have find it, also usercard
1 hour later…
12:49 PM
Q: Recover comand is not working

user348273I am trying to use recover command to recover my deleted file, however when I use it, process got aborted with below error: recover: No valid standard devices found; are you a privileged user? Please find below screen-shot for the same: Below are my system Details: OS: Ubuntu 10.04

@Marmayogi I am not a wireless person, but I think that the outputs you requested here would probably not give the information needed to answer questions about wireless in general
wireless experts comment examples: here by Jeremy31 and here by pomsky and here by chilli555
2 hours later…
3:05 PM
Q: cgi bash script: table alignment problem

Alvaromr7I'm using a bash script that displays some information. I'm using a local web server(xampp) to run it and to do so I'm using cgi which has embedded html. The problem is that I don't know how I can align all that information. I've tried using html tags like align or width as well as css but none o...

4:03 PM
Q: Dell - no bootable device found - lubuntu

AgrenI have an old computer (not that old), (dell version: inspiron 1338) with 8gb ram, core i3 and single 1tb hdd. Since it ran a little slow i decided it was time for an "upgrade" to lubuntu which went smooth until it asked to restart. Since then I'm stuck in: no bootable device found. I appears the...

4 hours later…
@Rinzwind Noobs are so noobs :)
well does not bode well if he wants to create a game :P
@Rinzwind Yes, he must publish his ip to create a game :)
2 hours later…
9:54 PM
Q: Ubuntu 16.04 root password suddenly not working(even after resetting)

Alice LyuSo here is what happened: I disabled password for login at User Account setting, and later when I ran sudo, I get "Sorry, try again." It seems my previous password doesn't work anymore. I also tried hitting enter directly but it didn't work either. I attempted to change the root password by f...


« first day (3126 days earlier)      last day (588 days later) »